<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>  15 fan alla presentazione della nuova Ferrari F1 2018. Uno potresti essere tu! |</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<link rel="shortcut icon" href="http://www.circusf1.com/f14/wp-content/uploads/2013/10/favicon.ico" type="image/x-icon" /><meta property="og:image" content="http://www.circusf1.com/f14/wp-content/uploads/2018/02/Schermata-2018-02-05-alle-22.26.54-150x150.png"/>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="I video maker dei 15 migliori filmati saranno invitati a partecipare alla presentazione e a vedere come Ferrari abbia usato il materiale per celebrare la presentazione della nuova monoposto"/>
<link rel="canonical" href="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" />
<link rel="publisher" href="https://plus.google.com/+CircusF1"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="15 fan alla presentazione della nuova Ferrari F1 2018. Uno potresti essere tu! |" />
<meta property="og:description" content="I video maker dei 15 migliori filmati saranno invitati a partecipare alla presentazione e a vedere come Ferrari abbia usato il materiale per celebrare la presentazione della nuova monoposto" />
<meta property="og:url" content="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" />
<meta property="article:publisher" content="https://www.facebook.com/CircusFUNO" />
<meta property="article:author" content="https://www.facebook.com/CircusFUNO" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="F1" />
<meta property="article:tag" content="ferrari" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-02-05T22:33:41+01:00" />
<meta property="article:modified_time" content="2018-02-05T22:40:16+01:00" />
<meta property="og:updated_time" content="2018-02-05T22:40:16+01:00" />
<meta property="fb:admins" content="1074968385" />
<meta property="og:image" content="http://www.circusf1.com/f14/wp-content/uploads/2018/02/Schermata-2018-02-05-alle-22.26.54.png" />
<meta property="og:image:width" content="811" />
<meta property="og:image:height" content="331" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I video maker dei 15 migliori filmati saranno invitati a partecipare alla presentazione e a vedere come Ferrari abbia usato il materiale per celebrare la presentazione della nuova monoposto" />
<meta name="twitter:title" content="15 fan alla presentazione della nuova Ferrari F1 2018. Uno potresti essere tu! |" />
<meta name="twitter:site" content="@CircusFUno" />
<meta name="twitter:image" content="http://www.circusf1.com/f14/wp-content/uploads/2018/02/Schermata-2018-02-05-alle-22.26.54.png" />
<meta name="twitter:creator" content="@CircusF1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.circusf1.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.circusf1.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.circusf1.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.circusf1.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 15 fan alla presentazione della nuova Ferrari F1 2018. Uno potresti essere tu! Feed dei commenti" href="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookieinfo-css'  href='http://www.circusf1.com/f14/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wow-style-css'  href='http://www.circusf1.com/f14/wp-content/themes/circusF1/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/foundation-responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/style-custom.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='agrg-style-css'  href='http://www.circusf1.com/f14/wp-content/plugins/autoGrid/css/gridGallery.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.circusf1.com/f14/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.circusf1.com/f14/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='superfish-css'  href='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/superfish.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/fancybox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/jquery.fancybox-thumbs.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/font-awesome/font-awesome.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/flexslider.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb_cache_static-65c395e4212699864f72c9b120cb67a1-css'  href='http://www.circusf1.com/f14/wp-content/uploads/essb_cache_static/65c395e4212699864f72c9b120cb67a1.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/autoGrid/js/rotate-patch.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/autoGrid/js/autoGrid.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var agrg_vars = {"catOrder":"byDate","imgOrder":"byDate","orderInAll":"","showNavBar":"1","smartNavBar":"1","imagesToLoadStart":"15","imagesToLoad":"5","aleatory":"1","horizontalSpace":"5","verticalSpace":"5","columnWidth":"auto","columns":"5","columnMinWidth":"220","isAnimated":"1","caption":"1","captionType":"grid","captionCat":"1","lightbox":"1","lightboxKeyboardNav":"1","lightBoxSpeedFx":"500","lightboxZoom":"1","lightBoxText":"1","lightboxPlayBtn":"1","lightBoxAutoPlay":"","lightBoxPlayInterval":"4000","lightBoxShowTimer":"1","lightBoxStopPlayOnClose":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/autoGrid/autoGrid.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.circusf1.com\/f14\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.circusf1.com\/index.php?callback=ngg-ajax","loading":"caricamento"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.circusf1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.circusf1.com/f14/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.circusf1.com/f14/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.circusf1.com/?p=42199' />
<link rel="alternate" type="application/json+oembed" href="http://www.circusf1.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.circusf1.com%2F2018%2F02%2F15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" />
<link rel="alternate" type="text/xml+oembed" href="http://www.circusf1.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.circusf1.com%2F2018%2F02%2F15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.13" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.circusf1.com/?wordfence_lh=1&hid=57BBCF2457E117A2BBFD49284237BBE6');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-200505-1', 'auto');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.circusf1.com\/f14\/wp-admin\/admin-ajax.php","essb3_nonce":"c34c943f81","essb3_plugin_url":"http:\/\/www.circusf1.com\/f14\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":1,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.circusf1.com\/f14\/","essb3_postfloat_stay":false,"post_id":42199};</script><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-200505-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-42199 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.circusf1.com"><img src="http://www.circusf1.com/f14/wp-content/uploads/2013/10/circusF1-logo.png" alt="circusF1.com"/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
										</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4233 menu-item-depth-0" value="http://www.circusf1.com/">HOME</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4323 menu-item-depth-0" value="http://www.circusf1.com/f1-news">News</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4444 menu-item-depth-0" value="http://www.circusf1.com/f1-live">Live</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30799 menu-item-depth-0" value="/f1-tecnica">Tech</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10678 menu-item-depth-0" value="http://www.circusf1.com/f1-foto">Foto</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12557 menu-item-depth-0" value="/classifiche-f1-2017">Classifiche F1</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16267 menu-item-depth-1" value="/classifiche-f1-2017">- Classifiche dal 2010 al 2017</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16268 menu-item-depth-1" value="/classifiche-f1-2000">- Classifiche dal 2000 al 2009</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16321 menu-item-depth-1" value="/classifiche-f1-1990">- Classifiche dal 1990 al 1999</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12465 menu-item-depth-0" value="/calendario-f1-2018-orari-tv">Calendario Gp + Orari TV</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30427 menu-item-depth-0" value="/team-piloti-f1-2018">Team e Piloti</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16266 menu-item-depth-0" value="http://www.circusf1.com/albo-doro-f1-piloti-team-costuttori">Albo d&#8217;oro F1</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34417 menu-item-depth-0" value="http://sport-automoto.com/f1-tickets/">Tickets</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4233"><a title="CircusF1 Home Page" href="http://www.circusf1.com/">HOME</a></li>
<li id="menu-item-4323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4323"><a title="F1 News" href="http://www.circusf1.com/f1-news">News</a></li>
<li id="menu-item-4444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4444"><a title="F1 Live" href="http://www.circusf1.com/f1-live">Live</a></li>
<li id="menu-item-30799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30799"><a href="/f1-tecnica">Tech</a></li>
<li id="menu-item-10678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10678"><a title="F1 Foto" href="http://www.circusf1.com/f1-foto">Foto</a></li>
<li id="menu-item-12557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12557"><a title="Classifiche F1 Piloti e Costruttori" href="/classifiche-f1-2017">Classifiche F1</a>
<ul class="sub-menu">
	<li id="menu-item-16267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16267"><a title="Classifiche F1 dal 2010 al 2017" href="/classifiche-f1-2017">Classifiche dal 2010 al 2017</a></li>
	<li id="menu-item-16268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16268"><a title="Classifiche F1 dal 2000 al 2009" href="/classifiche-f1-2000">Classifiche dal 2000 al 2009</a></li>
	<li id="menu-item-16321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16321"><a title="Classifiche F1 dal 1990 al 1999" href="/classifiche-f1-1990">Classifiche dal 1990 al 1999</a></li>
</ul>
</li>
<li id="menu-item-12465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12465"><a title="Calendario F1 2018 e Orari TV" href="/calendario-f1-2018-orari-tv">Calendario Gp + Orari TV</a></li>
<li id="menu-item-30427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30427"><a title="Team e Piloti" href="/team-piloti-f1-2018">Team e Piloti</a></li>
<li id="menu-item-16266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16266"><a title="Albo d&#8217;oro F1: Piloti e Costruttori" href="http://www.circusf1.com/albo-doro-f1-piloti-team-costuttori">Albo d&#8217;oro F1</a></li>
<li id="menu-item-34417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34417"><a href="http://sport-automoto.com/f1-tickets/">Tickets</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-42199" class="post-42199 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-ferrari category-f1-news category-f1-topnews tag-1560 tag-f1 tag-ferrari">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php">15 fan alla presentazione della nuova Ferrari F1 2018. Uno potresti essere tu!</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.circusf1.com/2018/02/05" >05 Feb 2018</a></div><div class="blog-author"><span class="head">By :</span> <a href="http://www.circusf1.com/author/circus1f" title="Articoli scritti da: Redazione CircusF1" rel="author">Redazione CircusF1</a></div><div class="blog-comment"><a href="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php#respond">Comment: 0</a></div><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.circusf1.com/tag/2018" rel="tag">2018</a>, <a href="http://www.circusf1.com/tag/f1" rel="tag">F1</a>, <a href="http://www.circusf1.com/tag/ferrari" rel="tag">ferrari</a></div><div class="clear"></div></div><div class="blog-content"><div class="essb_links essb_displayed_top essb_share essb_template_default4-retina essb_template_glow-retina essb_1891147173 print-no" id="essb_displayed_top_1891147173" data-essb-postid="42199" data-essb-position="top" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="left" data-essb-url="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" data-essb-twitter-url="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" data-essb-instance="1891147173"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&t=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&redirect_uri=http://www.circusf1.com?sharing-thankyou=yes" title="Condividi su Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&t=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&redirect_uri=http://www.circusf1.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1891147173&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi su Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Condividi su Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&amp;url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&amp;counturl=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&amp;related=CircusFuno&amp;via=CircusFuno&#39;,&#39;twitter&#39;,&#39;1891147173&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Condividi su Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" title="Condividi con Google+" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&#39;,&#39;google&#39;,&#39;1891147173&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Invia via Email" onclick="essb_open_mailform(&#39;1891147173&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=15%20fan%20alla%20presentazione%20della%20nuova%20Ferrari%20F1%202018.%20Uno%20potresti%20essere%20tu!%20http%3A%2F%2Fwww.circusf1.com%2F2018%2F02%2F15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" title="Condividi con WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1891147173', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&title=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21" title="Condividi con Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&title=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&#39;,&#39;flipboard&#39;,&#39;1891147173&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><p><img src="http://www.circusf1.com/f14/wp-content/uploads/2018/02/Schermata-2018-02-05-alle-22.26.54.png" alt="" width="811" height="331" class="aligncenter size-full wp-image-42200" srcset="http://www.circusf1.com/f14/wp-content/uploads/2018/02/Schermata-2018-02-05-alle-22.26.54.png 811w, http://www.circusf1.com/f14/wp-content/uploads/2018/02/Schermata-2018-02-05-alle-22.26.54-300x122.png 300w, http://www.circusf1.com/f14/wp-content/uploads/2018/02/Schermata-2018-02-05-alle-22.26.54-768x313.png 768w" sizes="(max-width: 811px) 100vw, 811px" /><br />
&#8220;<em>Ammiro tutti coloro che hanno una passione ed hanno la sapienza e la costanza di coltivarla. Sono loro il motore del mondo</em>&#8220;. Questa splendida frase di <strong>Enzo Ferrari</strong> è riportata su tutte le pagine del nostro sito in quanto la passione è il motore che da oltre 20 anni ci spinge a raccontarvi il <strong>Circus della Formula 1</strong>.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:5px 0 5px 0;text-align:center;">
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CF1_Responsive_Ad_Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4261207379043114"
     data-ad-slot="6699690984"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<p>E la stessa frase è stata scelta dalla <strong>Scuderia Ferrari</strong> per aprire le porte di Maranello a 15 fortunati fan del Team, in occasione della presentazione ufficiale della Ferrari F1 2018, <strong><a href="/2018/02/ferrari-f1-2018.php" rel="noopener" target="_blank">giovedì 22 febbraio alle ore 15:00</a></strong>.</p>
<p>Come si legge sul sito web dedicato <strong><a href="https://bringyourpassion.ferrari.com/" rel="noopener" target="_blank">bringyourpassion.ferrari.com</a></strong> se hai un&#8217;idea speciale, una trovata, un concetto artistico, un&#8217;abilità o un talento che dimostri quanto sia unica la tua passione per la Ferrari e perché sei un fan così eccezionale, realizza un VIDEO, caricalo sul sito e i migliori 15 video saranno utilizzati in occasione della presentazione della Ferrari F1 2018.</p>
<p><strong>I video maker dei 15 migliori filmati</strong> saranno invitati a partecipare alla presentazione e a vedere come Ferrari abbia usato il materiale per celebrare la presentazione della nuova monoposto.</p>
<p><strong><a href="https://bringyourpassion.ferrari.com/" rel="noopener" target="_blank">BRING YOUR PASSION TO MARANELLO</a></strong></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1225493894 print-no" id="essb_displayed_bottom_1225493894" data-essb-postid="42199" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="left" data-essb-url="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" data-essb-twitter-url="http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" data-essb-instance="1225493894"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&t=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&redirect_uri=http://www.circusf1.com?sharing-thankyou=yes" title="Condividi su Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&t=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&redirect_uri=http://www.circusf1.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1225493894&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi su Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Condividi su Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&amp;url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&amp;counturl=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&amp;related=CircusFuno&amp;via=CircusFuno&#39;,&#39;twitter&#39;,&#39;1225493894&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Condividi su Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" title="Condividi con Google+" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&#39;,&#39;google&#39;,&#39;1225493894&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Invia via Email" onclick="essb_open_mailform(&#39;1225493894&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=15%20fan%20alla%20presentazione%20della%20nuova%20Ferrari%20F1%202018.%20Uno%20potresti%20essere%20tu!%20http%3A%2F%2Fwww.circusf1.com%2F2018%2F02%2F15-fan-alla-presentazione-nuova-ferrari-f1-2018.php" title="Condividi con WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1225493894', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&title=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21" title="Condividi con Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://www.circusf1.com/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php&title=15+fan+alla+presentazione+della+nuova+Ferrari+F1+2018.+Uno+potresti+essere+tu%21&#39;,&#39;flipboard&#39;,&#39;1225493894&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img src="http://www.circusf1.com/f14/wp-content/uploads/2015/03/icone_cf1_512xn-150x150.png" width="90" height="90" alt="Redazione CircusF1" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></div><div class='about-author-info'><h5 class='about-author-title'>L'autore</h5>CircusF1, il primo blog italiano sulla Formula 1</div><div class='clear'></div></div><div class="social-shares"><ul></ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Previous Story</div><h3 class="previous-post-title"><a href="http://www.circusf1.com/2018/02/f1-2018-renault-pronta-sfidare-top-team-l85.php" rel="prev">F1 2018 | Renault pronta a sfidare i top team, con l&#8217;85% delle loro risorse!</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15-fan-alla-presentazione-nuova-ferrari-f1-2018.php#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.circusf1.com/f14/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="comment-form-captcha">
		<label><b>Captcha </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="http://www.circusf1.com/f14/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=885769173" />
		<div style="clear:both;"></div>
		<label>Type the text displayed above:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-60" >			<div class="textwidget"><div align=center><!-- 300x250 ATF CircusF1 - 2017 E -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_referrer = "circusf1.com";
</script>
<SCRIPT SRC="http://cdn-tags.mmondi.com/67605" TYPE="text/javascript"></SCRIPT></div></div>
		</div><div class="custom-sidebar widget_search" id="search-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Cerca in CircusF1</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class="gdl-search-form">
	<form method="get" id="searchform" action="http://www.circusf1.com/">
				<div class="search-text" id="search-text">
			<input type="text" value="Type keywords..." name="s" id="s" autocomplete="off" data-default="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div><div class="custom-sidebar widget_text" id="text-71" >			<div class="textwidget"><div align="center"><a href="https://www.sport-automoto.com/formula-e_it/" target="_blank"><img src="/f14/wp-content/uploads/2017/12/Formula-E_Sport-AutoMoto.jpg" height="120" width="300" border="0" alt="FIA Formula E" title="FIA Formula E"></a></div></div>
		</div><div class="custom-sidebar widget_text" id="text-51" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Classifica Piloti F1</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><pre><strong>Pos Pilota               Punti</strong>
 1. Lewis Hamilton        363
 2. Sebastian Vettel      317
 3. Valtteri Bottas       305
 4. Kimi Raikkonen        205
 5. Daniel Ricciardo      200</pre>
<div align="right"><a href="/classifiche-f1-2017"><u><strong>Classifica completa</strong></u></a> »</div></div>
		</div><div class="custom-sidebar widget_text" id="text-50" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Classifica Costruttori F1</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><pre><strong>Pos Costruttore           Punti</strong>
 1. Mercedes               668
 2. Ferrari                522
 3. Red Bull-Tag-Heuer     368
 4. Force India-Mercedes   187
 5. Williams-Mercedes       83</pre>
<div align="right"><a href="/classifiche-f1-2017"><u><strong>Classifica completa</strong></u></a> »</div></div>
		</div><div class="custom-sidebar widget_text" id="text-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">VIDEO</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><iframe src="//www.youtube.com/embed/videoseries?list=PLsATsdi5_6VOQCbWArZF6igxdIbMOEfpo" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="custom-sidebar widget_text" id="text-65" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">LE ULTIME FOTO</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><div align="center"><a href="/f1-foto-2017" title="Circus F1 foto" class="shutterset_ngg-images-2"><img src="/f14/wp-content/uploads/2017/04/CircusF1_Last_Gallery.png" width="300" height="160" title="Circus F1 foto" alt="F1 foto" border="0" /></a></div>
<div align="right"><a href="/f1-foto-2017"><u><strong>Guarda tutte le FOTO</strong></u></a> »</div></div>
		</div><div class="custom-sidebar widget_text" id="text-40" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">FOTO &#8211; DAL 1992 ad oggi</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><div align="center"><a href="/f1-foto/" title="F1 foto dal 1992 ad oggi" class="shutterset_ngg-images-2"><img src="/f14/wp-content/uploads/2017/04/CircusF1_1992_Gallary.png" width="300" height="160" title="F1 foto dal 1992 ad oggi" alt="F1 foto dal 1992 ad oggi" border="0" /></a></div>
<div align="right"><a href="/f1-foto/"><u><strong>Guarda tutte le FOTO</strong></u></a> »</div></div>
		</div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-8" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">ULTIME NOTIZIE F1</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.circusf1.com/2018/02/f1-2018-renault-pronta-sfidare-top-team-l85.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2018/02/Cyril-Abiteboul-Renault-F1-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.circusf1.com/2018/02/f1-2018-renault-pronta-sfidare-top-team-l85.php#respond">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.circusf1.com/2018/02/f1-2018-renault-pronta-sfidare-top-team-l85.php"> 
								F1 2018 | Renault pronta a sfidare i top team, con l&#8217;85% delle loro risorse! 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
													</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Posted On 05 Feb 2018							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.circusf1.com/2018/02/toto-wolff-tanti-piloti-team-al-vertice-un-grande-2018.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2018/02/Toto_Wolff_F1_2018-400x230.png" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.circusf1.com/2018/02/toto-wolff-tanti-piloti-team-al-vertice-un-grande-2018.php#respond">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.circusf1.com/2018/02/toto-wolff-tanti-piloti-team-al-vertice-un-grande-2018.php"> 
								Toto Wolff: tanti piloti e team al vertice per un grande 2018 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
													</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Posted On 05 Feb 2018							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.circusf1.com/2018/02/f1-2018-nuove-regole-sui-motori.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2016/03/2016F1Engine-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.circusf1.com/2018/02/f1-2018-nuove-regole-sui-motori.php#respond">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.circusf1.com/2018/02/f1-2018-nuove-regole-sui-motori.php"> 
								F1 2018 | Vi spieghiamo le nuove regole sui motori di Formula 1 [VIDEO] 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
													</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Posted On 05 Feb 2018							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.circusf1.com/2018/02/zak-brown-alonso-pensa-solo-alle-corse-schumacher-senna.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2017/12/Alonso_2018_McLaren_F1-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.circusf1.com/2018/02/zak-brown-alonso-pensa-solo-alle-corse-schumacher-senna.php#respond">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.circusf1.com/2018/02/zak-brown-alonso-pensa-solo-alle-corse-schumacher-senna.php"> 
								Zak Brown: Alonso pensa solo alle corse, come Schumacher e Senna 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
													</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Posted On 04 Feb 2018							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_text" id="text-24" ><h3 class="custom-sidebar-title">CIRCUSF1.COM</h3>			<div class="textwidget"><p>Il primo BLOG sulla Formula 1. Gratis per te: F1 news, foto, video, piloti, team, classifiche, calendario, ticket e F1 Live.</p>
<p><em>&#8220;Ammiro tutti coloro che hanno una passione ed hanno la sapienza e la costanza di coltivarla. Sono loro il motore del mondo&#8221;.</em><br />
<strong>Enzo Ferrari</strong></p>
</div>
		</div><div class="custom-sidebar widget_text" id="text-55" >			<div class="textwidget">CircusF1 is not affiliated with Formula 1, Formula One Management, Formula One Administration, Formula One Licensing BV or any other subsidiary associated with the official Formula One governing organisations or their shareholders. Official Formula One information can be found at www.formula1.com.</div>
		</div><div class="custom-sidebar widget_nav_menu" id="nav_menu-2" ><h3 class="custom-sidebar-title">INFORMAZIONI UTILI</h3><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-10512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10512"><a title="Chi Siamo" href="http://www.circusf1.com/chi-siamo">Chi Siamo</a></li>
<li id="menu-item-10510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10510"><a title="Pubblicità" href="http://www.circusf1.com/pubblicita">Pubblicità</a></li>
<li id="menu-item-10513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10513"><a title="Scrivici" href="http://www.circusf1.com/contact">Scrivici</a></li>
<li id="menu-item-10511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10511"><a title="Collabora con noi" href="http://www.circusf1.com/collabora-noi">Collabora con noi</a></li>
<li id="menu-item-10509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10509"><a title="Disclaimer" href="http://www.circusf1.com/disclaimer">Disclaimer</a></li>
<li id="menu-item-18682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18682"><a href="http://www.circusf1.com/utilizzo-cookies">Utilizzo dei Cookies</a></li>
</ul></div></div><div class="custom-sidebar widget_text" id="text-42" >			<div class="textwidget"><a href="http://www.iubenda.com/privacy-policy/925031" class="iubenda-black iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "http://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>
		</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-2" ><h3 class="custom-sidebar-title">News in evidenza</h3><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.circusf1.com/2018/01/calendario-presentazione-monoposto-f1-2018-date-ufficiali-dei-team.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2016/01/Ferrari-F1-2016-Presentazioni-F1-2016-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.circusf1.com/2018/01/calendario-presentazione-monoposto-f1-2018-date-ufficiali-dei-team.php"> 
								Calendario presentazione monoposto F1 2018: le date ufficiali dei Team 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.circusf1.com/2018/01/01" >Posted On01 Gen 2018</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.circusf1.com/2017/12/rewind-2017-f1-prima-parte-il-pre-campionato.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2017/02/8-SF70H-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.circusf1.com/2017/12/rewind-2017-f1-prima-parte-il-pre-campionato.php"> 
								Rewind 2017 F1, prima parte: il pre-campionato 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.circusf1.com/2017/12/28" >Posted On28 Dic 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.circusf1.com/2017/12/formulahumor-f1-2017-poi-natale-scialalala.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2017/12/IvanFinale-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.circusf1.com/2017/12/formulahumor-f1-2017-poi-natale-scialalala.php"> 
								Il meglio di FormulaHumor F1 2017. E poi è Natale scialalalà, la là, la, là! 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.circusf1.com/2017/12/23" >Posted On23 Dic 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.circusf1.com/2017/12/presentazione-ferrari-f1-2018-online-giovedi-22-febbraio.php"><img src="http://www.circusf1.com/f14/wp-content/uploads/2016/01/Presentazione-Ferrari-F1-2016-b-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.circusf1.com/2017/12/presentazione-ferrari-f1-2018-online-giovedi-22-febbraio.php"> 
								Presentazione Ferrari F1 2018, online giovedì 22 febbraio 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.circusf1.com/2017/12/18" >Posted On18 Dic 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_recent_comments" id="recent-comments-2" ><h3 class="custom-sidebar-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.rcaeromodellismo.it' rel='external nofollow' class='url'>Daniele</a></span> su <a href="http://www.circusf1.com/2018/02/un-cordiale-saluto-a-tutti-si-apre-cosi-il-2018-di-liberty-media-e-rai.php#comment-5404">F1 2018 | Non sarà più domenica, senza la rassicurante Mamma Rai</a></li><li class="recentcomments"><span class="comment-author-link">Spigi57</span> su <a href="http://www.circusf1.com/2018/02/f1-2018-mercedes-ferrari-idee-diverse-sulle-sospensioni-attive.php#comment-5402">F1 2018 | Mercedes e Ferrari hanno idee diverse sulle sospensioni attive</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo49</span> su <a href="http://www.circusf1.com/2018/01/rai-senza-f1-oltre-2-000-000-spettatori-tv-meno-ad-gp-nel-2018.php#comment-5399">RAI senza F1: oltre  2.000.000 di spettatori TV in meno ad ogni Gp nel 2018!</a></li><li class="recentcomments"><span class="comment-author-link">umberto</span> su <a href="http://www.circusf1.com/2018/01/la-f1-si-interroga-meglio-vie-fuga-asfalto-ritorno-sabbia-ghiaia.php#comment-5395">La F1 si interroga: meglio vie di fuga in asfalto o il ritorno di sabbia e ghiaia?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.circusf1.com' rel='external nofollow' class='url'>Andrea Gallazzi</a></span> su <a href="http://www.circusf1.com/2018/01/niente-formula-1-rai-tv-nel-2018-gran-premi-f1-sky-chiaro-tv8.php#comment-5393">Niente Formula 1 su RAI TV nel 2018. Gran Premi F1 a SKY e in chiaro su TV8</a></li><li class="recentcomments"><span class="comment-author-link">Vic</span> su <a href="http://www.circusf1.com/2018/01/niente-formula-1-rai-tv-nel-2018-gran-premi-f1-sky-chiaro-tv8.php#comment-5392">Niente Formula 1 su RAI TV nel 2018. Gran Premi F1 a SKY e in chiaro su TV8</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.circusf1.com' rel='external nofollow' class='url'>Andrea Gallazzi</a></span> su <a href="http://www.circusf1.com/2018/01/15-gennaio-2018-fom-si-esprime-proposta-rai-tv-per-4-gp-f1-in-diretta.php#comment-5391">15 gennaio 2018, la FOM si esprime sulla proposta RAI TV per 4 Gp F1 in diretta</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> su <a href="http://www.circusf1.com/2018/01/15-gennaio-2018-fom-si-esprime-proposta-rai-tv-per-4-gp-f1-in-diretta.php#comment-5390">15 gennaio 2018, la FOM si esprime sulla proposta RAI TV per 4 Gp F1 in diretta</a></li><li class="recentcomments"><span class="comment-author-link">Blade Runner</span> su <a href="http://www.circusf1.com/2018/01/mercedes-avvisa-gli-avversari-nostra-power-unit-2018-tutta-nuova.php#comment-5388">Mercedes avvisa gli avversari: la nostra power unit 2018 sarà tutta nuova!</a></li></ul></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_search" id="search-2" ><div class="gdl-search-form">
	<form method="get" id="searchform" action="http://www.circusf1.com/">
				<div class="search-text" id="search-text">
			<input type="text" value="Type keywords..." name="s" id="s" autocomplete="off" data-default="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div><div class="custom-sidebar widget_tag_cloud" id="tag_cloud-3" ><h3 class="custom-sidebar-title">F1 Tag Cloud</h3><div class="tagcloud"><a href="http://www.circusf1.com/tag/2012" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 14.242038216561pt;" aria-label="2012 (600 elementi)">2012</a>
<a href="http://www.circusf1.com/tag/2013" class="tag-cloud-link tag-link-81 tag-link-position-2" style="font-size: 13.350318471338pt;" aria-label="2013 (479 elementi)">2013</a>
<a href="http://www.circusf1.com/tag/2014" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 14.420382165605pt;" aria-label="2014 (632 elementi)">2014</a>
<a href="http://www.circusf1.com/tag/2015" class="tag-cloud-link tag-link-370 tag-link-position-4" style="font-size: 14.866242038217pt;" aria-label="2015 (711 elementi)">2015</a>
<a href="http://www.circusf1.com/tag/2016" class="tag-cloud-link tag-link-2245 tag-link-position-5" style="font-size: 16.114649681529pt;" aria-label="2016 (970 elementi)">2016</a>
<a href="http://www.circusf1.com/tag/2017" class="tag-cloud-link tag-link-2250 tag-link-position-6" style="font-size: 16.828025477707pt;" aria-label="2017 (1.161 elementi)">2017</a>
<a href="http://www.circusf1.com/tag/2018" class="tag-cloud-link tag-link-1560 tag-link-position-7" style="font-size: 8.6242038216561pt;" aria-label="2018 (141 elementi)">2018</a>
<a href="http://www.circusf1.com/tag/alonso" class="tag-cloud-link tag-link-524 tag-link-position-8" style="font-size: 10.942675159236pt;" aria-label="alonso (254 elementi)">alonso</a>
<a href="http://www.circusf1.com/tag/australia" class="tag-cloud-link tag-link-98 tag-link-position-9" style="font-size: 8.9808917197452pt;" aria-label="australia (155 elementi)">australia</a>
<a href="http://www.circusf1.com/tag/bahrain" class="tag-cloud-link tag-link-153 tag-link-position-10" style="font-size: 8.8025477707006pt;" aria-label="bahrain (146 elementi)">bahrain</a>
<a href="http://www.circusf1.com/tag/barcellona" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 9.1592356687898pt;" aria-label="barcellona (160 elementi)">barcellona</a>
<a href="http://www.circusf1.com/tag/belgio" class="tag-cloud-link tag-link-239 tag-link-position-12" style="font-size: 8.8025477707006pt;" aria-label="belgio (147 elementi)">belgio</a>
<a href="http://www.circusf1.com/tag/brasile" class="tag-cloud-link tag-link-296 tag-link-position-13" style="font-size: 8.3566878980892pt;" aria-label="brasile (130 elementi)">brasile</a>
<a href="http://www.circusf1.com/tag/canada" class="tag-cloud-link tag-link-204 tag-link-position-14" style="font-size: 8.5350318471338pt;" aria-label="canada (138 elementi)">canada</a>
<a href="http://www.circusf1.com/tag/f1" class="tag-cloud-link tag-link-2231 tag-link-position-15" style="font-size: 22pt;" aria-label="F1 (4.490 elementi)">F1</a>
<a href="http://www.circusf1.com/tag/f1-live" class="tag-cloud-link tag-link-83 tag-link-position-16" style="font-size: 12.636942675159pt;" aria-label="f1 live (396 elementi)">f1 live</a>
<a href="http://www.circusf1.com/tag/ferrari" class="tag-cloud-link tag-link-84 tag-link-position-17" style="font-size: 17.363057324841pt;" aria-label="ferrari (1.348 elementi)">ferrari</a>
<a href="http://www.circusf1.com/tag/giappone" class="tag-cloud-link tag-link-269 tag-link-position-18" style="font-size: 8.0891719745223pt;" aria-label="giappone (122 elementi)">giappone</a>
<a href="http://www.circusf1.com/tag/gp-2" class="tag-cloud-link tag-link-2233 tag-link-position-19" style="font-size: 12.636942675159pt;" aria-label="gp (399 elementi)">gp</a>
<a href="http://www.circusf1.com/tag/hamilton" class="tag-cloud-link tag-link-133 tag-link-position-20" style="font-size: 12.993630573248pt;" aria-label="hamilton (435 elementi)">hamilton</a>
<a href="http://www.circusf1.com/tag/italia" class="tag-cloud-link tag-link-240 tag-link-position-21" style="font-size: 9.1592356687898pt;" aria-label="italia (162 elementi)">italia</a>
<a href="http://www.circusf1.com/tag/malesia" class="tag-cloud-link tag-link-136 tag-link-position-22" style="font-size: 8.1783439490446pt;" aria-label="malesia (126 elementi)">malesia</a>
<a href="http://www.circusf1.com/tag/massa" class="tag-cloud-link tag-link-124 tag-link-position-23" style="font-size: 9.1592356687898pt;" aria-label="massa (161 elementi)">massa</a>
<a href="http://www.circusf1.com/tag/mclaren-2" class="tag-cloud-link tag-link-97 tag-link-position-24" style="font-size: 11.031847133758pt;" aria-label="mclaren (263 elementi)">mclaren</a>
<a href="http://www.circusf1.com/tag/mercedes-2" class="tag-cloud-link tag-link-112 tag-link-position-25" style="font-size: 14.152866242038pt;" aria-label="mercedes (592 elementi)">mercedes</a>
<a href="http://www.circusf1.com/tag/monaco" class="tag-cloud-link tag-link-154 tag-link-position-26" style="font-size: 8.9808917197452pt;" aria-label="monaco (155 elementi)">monaco</a>
<a href="http://www.circusf1.com/tag/monza" class="tag-cloud-link tag-link-241 tag-link-position-27" style="font-size: 9.8726114649682pt;" aria-label="monza (193 elementi)">monza</a>
<a href="http://www.circusf1.com/tag/pellegrini" class="tag-cloud-link tag-link-94 tag-link-position-28" style="font-size: 8pt;" aria-label="pellegrini (119 elementi)">pellegrini</a>
<a href="http://www.circusf1.com/tag/pirelli" class="tag-cloud-link tag-link-108 tag-link-position-29" style="font-size: 11.566878980892pt;" aria-label="pirelli (299 elementi)">pirelli</a>
<a href="http://www.circusf1.com/tag/prove" class="tag-cloud-link tag-link-92 tag-link-position-30" style="font-size: 8.5350318471338pt;" aria-label="prove (138 elementi)">prove</a>
<a href="http://www.circusf1.com/tag/prove-libere" class="tag-cloud-link tag-link-120 tag-link-position-31" style="font-size: 10.764331210191pt;" aria-label="prove libere (247 elementi)">prove libere</a>
<a href="http://www.circusf1.com/tag/qualifiche" class="tag-cloud-link tag-link-129 tag-link-position-32" style="font-size: 8.6242038216561pt;" aria-label="qualifiche (139 elementi)">qualifiche</a>
<a href="http://www.circusf1.com/tag/raikkonen" class="tag-cloud-link tag-link-139 tag-link-position-33" style="font-size: 12.547770700637pt;" aria-label="raikkonen (392 elementi)">raikkonen</a>
<a href="http://www.circusf1.com/tag/red-bull" class="tag-cloud-link tag-link-86 tag-link-position-34" style="font-size: 12.101910828025pt;" aria-label="red bull (349 elementi)">red bull</a>
<a href="http://www.circusf1.com/tag/renault" class="tag-cloud-link tag-link-109 tag-link-position-35" style="font-size: 8pt;" aria-label="renault (119 elementi)">renault</a>
<a href="http://www.circusf1.com/tag/rosberg" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 10.31847133758pt;" aria-label="rosberg (217 elementi)">rosberg</a>
<a href="http://www.circusf1.com/tag/silverstone-2" class="tag-cloud-link tag-link-207 tag-link-position-37" style="font-size: 8.8917197452229pt;" aria-label="silverstone (152 elementi)">silverstone</a>
<a href="http://www.circusf1.com/tag/singapore" class="tag-cloud-link tag-link-242 tag-link-position-38" style="font-size: 8.2675159235669pt;" aria-label="singapore (128 elementi)">singapore</a>
<a href="http://www.circusf1.com/tag/spagna" class="tag-cloud-link tag-link-155 tag-link-position-39" style="font-size: 8.4458598726115pt;" aria-label="spagna (135 elementi)">spagna</a>
<a href="http://www.circusf1.com/tag/test" class="tag-cloud-link tag-link-51 tag-link-position-40" style="font-size: 10.675159235669pt;" aria-label="test (238 elementi)">test</a>
<a href="http://www.circusf1.com/tag/test-f1" class="tag-cloud-link tag-link-180 tag-link-position-41" style="font-size: 8.5350318471338pt;" aria-label="test f1 (138 elementi)">test f1</a>
<a href="http://www.circusf1.com/tag/ungheria" class="tag-cloud-link tag-link-228 tag-link-position-42" style="font-size: 8.3566878980892pt;" aria-label="ungheria (130 elementi)">ungheria</a>
<a href="http://www.circusf1.com/tag/verstappen" class="tag-cloud-link tag-link-677 tag-link-position-43" style="font-size: 8.8025477707006pt;" aria-label="verstappen (146 elementi)">verstappen</a>
<a href="http://www.circusf1.com/tag/vettel" class="tag-cloud-link tag-link-89 tag-link-position-44" style="font-size: 13.974522292994pt;" aria-label="vettel (563 elementi)">vettel</a>
<a href="http://www.circusf1.com/tag/williams-2" class="tag-cloud-link tag-link-542 tag-link-position-45" style="font-size: 9.515923566879pt;" aria-label="williams (177 elementi)">williams</a></div>
</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								© 1997-2018 CircusF1. All Rights Reserved.							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su Maggiori Info. Chiudendo questo banner cliccando su OK, acconsenti all’uso dei cookie.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Maggiori Info",
        moreInfo: "",
        moreURL:  "http://www.circusf1.com/utilizzo-cookies",
        location: "top",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 30,
        cookieName: "CookieInfo"
      });
    });
  </script>
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-content/themes/worldwide-v1-01/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-includes/js/comment-reply.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.circusf1.com/f14/wp-includes/js/wp-embed.js?ver=4.9.2'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="465456538"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.circusf1.com/f14/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><!-- inizio /1028486/CircusF1_1x1_footer -->
<!--div id='div-gpt-ad-1482487968102-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482487968102-1'); });
</script></div-->
<!-- fine /1028486/CircusF1_1x1_footer -->
<!-- inizio Codice ShinyStat MOL -->
<script>
<!--
var sspag = escape(window.location.href);
var ssco = document.createElement('script');
ssco.type = 'text/javascript';
ssco.async = true;
ssco.src = ('https:' == document.location.protocol ? 'https://codicessl' : 'http://codiceisp') + '.shinystat.com/cgi-bin/getcod.cgi?USER=CircusF1&NODW=yes&P=4&PAG=' + sspag;
var sstat = document.getElementsByTagName('script')[0];
sstat.parentNode.insertBefore(ssco, sstat);   
//-->
</script>
<noscript>
<a href="http://www.shinystat.com/it" ​rel="nofollow" ​target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=CircusF1&P=4" alt="" border="0"></a>
</noscript>
<!-- Fine Codice ShinyStat MOL -->
<!-- Inizio Codice PayClick -->
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3f8a3a80&chan=18090" async="async"></script>
<!-- Fine Codice PayClick -->
</body>
</html>